alias : pwd :       secure login | forgot pwd? ]
2 members online. 
2 users watching this topic.
[ Watch This Topic ]
Show Printer Friendly Message Reply To Topic
Author Topic : Profile doesn't complete 
rod

Thread Starter / Photographer
City: Cambridge
Country: United Kingdom
Member Since: Jul 13, 2004
Posts: 3439
Views : 1763  May 23, 2011 2:37pm

trying to view

http://www.net-model.com/Portfolios/ModelPortfolio.asp?UserID=34585&IID=&cmd=&linking=

I got this error message, displayed at the top of the Modelling Information tab:


Persits.Jpeg.1 error '800a0002'

The system cannot find the file specified.

/Portfolios/ModelPortfolio.asp, line 2102

Send Nm Mail to rod Add rod to your favorites list
Top  IP: Logged Report Post Reply Reply w/Quote
RedChecker

Photographer
City: Stoke Mandeville
Country: United Kingdom
Member Since: Mar 9, 2008
Posts: 3034
RE: Profile doesn't complete May 23, 2011 2:41pm

Not just me then, I was looking at her profile yesterday and was getting the same and though it was my shitty laptop.

And also it shows the images but stops short of showing the details boxes at the bottom.

Send Nm Mail to RedChecker Add RedChecker to your favorites list
Top  IP: Logged Report Post Reply Reply w/Quote
rod

Thread Starter / Photographer
City: Cambridge
Country: United Kingdom
Member Since: Jul 13, 2004
Posts: 3439
RE: Profile doesn't complete May 23, 2011 2:47pm

Yep - I don't get the boxes either.



Send Nm Mail to rod Add rod to your favorites list
Top  IP: Logged Report Post Reply Reply w/Quote
< Previous Thread | Next Thread >

Forum Settings : [ Open Forum ]

You may post topics
You may post replies
You may post images
You may delete your posts